DirectorySecurity advisories
Sign in

Security advisories

CVE-2021-35628

Published

Last updated

https://nvd.nist.gov/vuln/detail/CVE-2021-35628

References

  • https://github.com/advisories/GHSA-mp2f-h746-37qh

Affected packages

Advisories are based on vulnerability information provided by Grype from Anchore.

Products

Chainguard Images

© 2024 Chainguard, Inc.