DirectorySecurity advisories
Sign in

Security advisories

CVE-2021-27928

Published

Last updated

References

  • https://github.com/advisories/GHSA-2q7x-w5q3-rjxc

Affected packages

Advisories are based on vulnerability information provided by Grype from Anchore.

Products

Chainguard Images

© 2024 Chainguard, Inc.